• tanugroho471

    Member
    17 July 2013 at 9:31 am

    nih himbauan dari AR ane,..

    Yth. Bapak/Ibu Wajib pajak…

    diinformasikan ke Wajib Pajak untuk menggunakan Aplikasi eSPT PPN 1111 Versi 1.5 pada saat pelaporan ke KPP, seperti diketahui Loader di TPT akan menolak eSPT PPN yang menggunakan versi lama, yakni versi 1.4 ke bawah. Demikian diinformasikan,. Terimakasih

    Salam

    Sa*itr*